Schlagwort-Archive: suche

#SVERWEIS und #Platzhalter

Sie haben für die Suche mit #SVERWEIS nur einen Teil des Suchkriteriums zur Verfügung? Das ist kein Problem – das Suchkriterium lässt sich mit #Platzhaltern aufblasen: Ein * steht für beliebige weitere Zeichen: =SVERWEIS(„Maria*„;$A$2:$B$8;2;FALSCH) findet den ersten Eintrag, der mit … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , , , , , | Kommentar hinterlassen

#Datum #filtern

Wenn Sie #Datumswerte in Ihrer #Excel #Liste haben, gibt’s ein paar coole Spezialfunktionen. Erstens einmal: Die Einträge sind für die Auswahl gruppiert. Sie haben Hakerl für ganze Jahre; wenn Sie diese mit Klick auf das Hakerl ausklappen, für ganze Monate; … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , , , , | Kommentar hinterlassen

#Suchfeld im #Filter

Was können Sie mit dem #Suchfeld im #Excel #Filter eigentlich genau suchen? Es funktioniert so: Wenn Sie einen Textschnipsel eingeben, dann wird die Liste der Einträge auf jene Einträge eingeschränkt, die den Schnipsel beinhalten: Wenn Sie ein Sternchen ans Ende … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , , , , | Kommentar hinterlassen

#Daten #filtern – aber die Namensliste ist sooooo lang

Sie filtern Ihre #Excel-Liste, aber finden es mühsam, in der Liste der vorhandenen Einträge bis zum gewünschten zu #scrollen? Ich auch. Deshalb verwende ich oft das Suchfeld. Es befindet sich gleich über der Auswahlliste, und wenn ich da einen Teil … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , , , , | Kommentar hinterlassen

Ist der #Publisher #intelligent?

Da gibt’s doch unter den #Office Programmen den #Publisher – wie steht der zur #intelligenten #Suche? Na ja – wie immer hinkt der Publisher den populäreren Programmen hinterher. Hier gibt’s auf Rechtsklick das Nachschlagen, und im Aufgabenbereich finden Sie unter … Weiterlesen

Veröffentlicht unter Uncategorized | Verschlagwortet mit , , , , | Kommentar hinterlassen

#superintelligente Suche

Die #intelligente #Suche kann mehr als das gestern Beschriebene: Versuchen Sie’s doch mit einer Jahreszahl. Oder mit einem Datum. Oder mit 27,5 GBP. Wieder mit der rechten Maustaste draufklicken, Intelligente Suche. Spannend, was da gefunden wird. Oder? Nehmen Sie sich … Weiterlesen

Veröffentlicht unter 2016, Excel, Outlook, PowerPoint, Word | Verschlagwortet mit , , , , , , , , , , | Kommentar hinterlassen

#Intelligente #Suche

Wenn Ihnen ein #unbekanntes #Wort unterkommt, bietet Ihnen #Office in allen Programmen die #intelligente #Suche an. Klicken Sie mit der rechten Maustaste auf das Wort, das Ihnen nicht oder nicht ausreichend bekannt ist. Im Kontextmenü finden Sie nun die Intelligente … Weiterlesen

Veröffentlicht unter Access, Outlook, PowerPoint, Word | Verschlagwortet mit , , , , , , , | 3 Kommentare