Schlagwort-Archive: Excel

XVERWEIS statt SVERWEIS, WVERWEIS und INDEX VERGLEICH: Vorfreude!!!

Eine neue Funktion ist im Anrollen! Auf Englisch heißt sie XLOOKUP, auf Deutsch also vermutlich XVERWEIS … mal sehen. Was wird sie können? Sie will drei Sachen wissen: was wird gesucht, wo wird gesucht, und wo findet sich das Ergebnis? … Weiterlesen

Veröffentlicht unter 2019, Excel | Verschlagwortet mit , , , | 3 Kommentare

#Pivot: #Layout, wart doch ein bissl!

Sie arbeiten intensiv mit #Pivottabellen? Und ärgern sich, weil Sie beim Aufbauen immer warten müssen, wenn Sie ein Feld bewegt haben, bis sich das #Layout wieder beruhigt hat? In Excel 2016 gibt es eine neue Option – #Layoutaktualisierung zurückstellen. Sie … Weiterlesen

Veröffentlicht unter 2016, Excel, Office365 | Verschlagwortet mit , , , , , | Kommentar hinterlassen

#Dateispeicherort – wozu denn das?

Neulich hab ich mich wieder über eine neue Funktion in Office gefreut. #Dateispeicherort gleich im Dokument (in #Word, #Excel, #PowerPoint, …) sehen – das ist fein 🙂 Da geht allerdings noch mehr: Rechts können Sie den Dateispeicherort sogar öffnen (im … Weiterlesen

Veröffentlicht unter 2016, Excel, Office365, OneDrive, PowerPoint, SharePoint, Word | Verschlagwortet mit , , , , , , , , , | Kommentar hinterlassen

neue #Ideen in #Excel – #Service

Für #Office365-Nutzer_Innen gibt es was Neues: #Excel analysiert Ihre Daten, und sucht nach neuen #Ideen. Aha. Was heißt das? Markieren Sie doch einen Datenhaufen, und klicken Sie dann auf START > Ideen > Ideen. Im Aufgabenbereich werden Ihnen nun die Ideen angezeigt. Excel … Weiterlesen

Veröffentlicht unter Excel, Office365 | Verschlagwortet mit , , , , , , , , | Kommentar hinterlassen

#Wörter #zählen #Excel

Sie wollen wissen, wie viele #Wörter in Ihrer #Zelle in #Excel stehen? Ich hab eine Formel für Sie: =WENN(ISTLEER(A1);0;LÄNGE(A1)-LÄNGE(ERSETZEN(A1;“ „;““))+1) Was die macht? Sie zählt die Leerzeichen, und zählt dann noch 1 dazu. Aber nur, falls die Zelle nicht leer … Weiterlesen

Veröffentlicht unter Excel, Uncategorized | Verschlagwortet mit , , , , , , , | Kommentar hinterlassen

#DATEI – der #Office #Backstage Bereich nach dem #Update

Neue Landing Page, neue Struktur im DATEI-Menü in #Word, #Excel, #PowerPoint – wie sieht das denn jetzt aus? Eigentlich ist alles fast wie gehabt – nur die Navigation ist ein bisschen anders – das Häuschen bringt Sie zurück zur Landing … Weiterlesen

Veröffentlicht unter 2016, Excel, Office365, PowerPoint, Word | Verschlagwortet mit , , , , , | Kommentar hinterlassen

#Landing #Page #neu – #Office365

Ich hab ein neues #Office365-Update bekommen – und, siehe da, #Word, #Excel, #PowerPoint haben neue Einstiegsansichten. Es ist nicht wild – der linke Bereich ist ein bisschen „aufgeräumter“ – Sie können mit dem Häuschen immer wieder hierher zurück kommen, sehen … Weiterlesen

Veröffentlicht unter 2016, Excel, Office365, PowerPoint, Uncategorized, Word | Verschlagwortet mit , , , , , , , , | 1 Kommentar