Schlagwort-Archive: Excel

#Dateispeicherort – wozu denn das?

Neulich hab ich mich wieder über eine neue Funktion in Office gefreut. #Dateispeicherort gleich im Dokument (in #Word, #Excel, #PowerPoint, …) sehen – das ist fein 🙂 Da geht allerdings noch mehr: Rechts können Sie den Dateispeicherort sogar öffnen (im … Weiterlesen

Veröffentlicht unter 2016, Excel, Office365, OneDrive, PowerPoint, SharePoint, Word | Verschlagwortet mit , , , , , , , , , | Kommentar hinterlassen

neue #Ideen in #Excel – #Service

Für #Office365-Nutzer_Innen gibt es was Neues: #Excel analysiert Ihre Daten, und sucht nach neuen #Ideen. Aha. Was heißt das? Markieren Sie doch einen Datenhaufen, und klicken Sie dann auf START > Ideen > Ideen. Im Aufgabenbereich werden Ihnen nun die Ideen angezeigt. Excel … Weiterlesen

Veröffentlicht unter Excel, Office365 | Verschlagwortet mit , , , , , , , , | Kommentar hinterlassen

#Wörter #zählen #Excel

Sie wollen wissen, wie viele #Wörter in Ihrer #Zelle in #Excel stehen? Ich hab eine Formel für Sie: =WENN(ISTLEER(A1);0;LÄNGE(A1)-LÄNGE(ERSETZEN(A1;“ „;““))+1) Was die macht? Sie zählt die Leerzeichen, und zählt dann noch 1 dazu. Aber nur, falls die Zelle nicht leer … Weiterlesen

Veröffentlicht unter Excel, Uncategorized | Verschlagwortet mit , , , , , , , | Kommentar hinterlassen

#DATEI – der #Office #Backstage Bereich nach dem #Update

Neue Landing Page, neue Struktur im DATEI-Menü in #Word, #Excel, #PowerPoint – wie sieht das denn jetzt aus? Eigentlich ist alles fast wie gehabt – nur die Navigation ist ein bisschen anders – das Häuschen bringt Sie zurück zur Landing … Weiterlesen

Veröffentlicht unter 2016, Excel, Office365, PowerPoint, Word | Verschlagwortet mit , , , , , | Kommentar hinterlassen

#Landing #Page #neu – #Office365

Ich hab ein neues #Office365-Update bekommen – und, siehe da, #Word, #Excel, #PowerPoint haben neue Einstiegsansichten. Es ist nicht wild – der linke Bereich ist ein bisschen „aufgeräumter“ – Sie können mit dem Häuschen immer wieder hierher zurück kommen, sehen … Weiterlesen

Veröffentlicht unter 2016, Excel, Office365, PowerPoint, Uncategorized, Word | Verschlagwortet mit , , , , , , , , | 1 Kommentar

#Geographiedaten in #Excel #buildingglobalfriendship

Es gibt (für alle, die das aktuelle #Office365-Update schon haben) ein neues Feature – einen neuen Datentyp in #Excel: #Geography. Was kann das wohl? Ich geb einmal ein paar Länder ein, so wie sie mir spontan einfallen, und formatiere alles … Weiterlesen

Veröffentlicht unter 2016, Excel, Office365 | Verschlagwortet mit , , , , , , | Kommentar hinterlassen

#Excel #Blätter #einfärben

Sie wollen hübsche Unterscheidungskriterien für die #Arbeitsblätter in #Excel? Verpassen Sie ihnen #Farbe: Klicken Sie dazu mit der rechten Maustaste auf das Blatt, Registerfarbe lässt Sie nun wählen (unter den Designfarben und natürlich allen anderen auch).

Veröffentlicht unter Excel | Verschlagwortet mit , , , | Kommentar hinterlassen