Monatsarchiv: Januar 2016

in Excel alle Zeilen nach Inhalt löschen

Sie wollen in #Excel alle #Zeilen mit bestimmtem Inhalt löschen? Zum Beispiel um Altlasten loszuwerden, Einträge, die überflüssig geworden sind? Dann suchen wir doch einmal alle Zellen mit dem gewünschten Text irgendwo drin. (Ich suche in meinem Beispiel Schlepptop – so … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , , , , , , | Kommentar hinterlassen

#sustainable #development mit #Office?

Die #UNO hat #sustainable #development #goals veröffentlicht – und was kann der/die einfache #Office-AnwenderIn dazu beitragen? Heute gab’s dazu schon einen Blogpost von mir … im Laufe des Jahres gibt’s mehr Vorschläge zum Thema: https://sustainabledevelopment.un.org/topics/sustainabledevelopmentgoals

Veröffentlicht unter Office | Verschlagwortet mit , , | Kommentar hinterlassen

#umweltfreundlich Auswahl aus dem #Word-#Dokument #drucken

Welche Auswahl haben Sie beim #Drucken eines #Word-Dokuments? Muss es immer alles sein? Oder geht – mit Öko-Bonus – auch ein Auszug? Schauen Sie doch in das START > Drucken > Einstellungen-Menü: Gleich oben finden Sie die wichtigsten Optionen: Alle Seiten drucken … Weiterlesen

Veröffentlicht unter Word | Verschlagwortet mit , , , , , , , | 1 Kommentar

#Rechnung erstellen mit #SUMMENPRODUKT

Sie wollen den #Gesamtpreis im #Warenkorb#ermitten? #Anzahl#mal #Preis der einzelnen Produkte zusammenzählen? Variante 1 (mit Zwischenschritt): Sie berechnen zeilenweise Anzahl*Preis (=B7*C7), und addieren darunter diese Zwischenergebnisse mit =SUMME(D2:D13). Funktioniert, bringt das gewünschte Ergebnis. Braucht aber zusätzlich Platz … und den hat man halt … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , , , , , , | 1 Kommentar

#Druck das #Diagramm, schnell!

Sie wollen nur Ihr #Diagramm #drucken? Dann markieren Sie es und starten den Druckdialog mit DATEI > Drucken. Nun ist in den Einstellungen Markiertes Diagramm drucken vorausgewählt – bitte sehr, kann schon losgehen 🙂

Veröffentlicht unter Excel | Verschlagwortet mit , , , | Kommentar hinterlassen

Ein #Diagramm, ein #Diagramm!

Sie haben wollen Ihre schönen #Daten mit einem #Diagramm #visualisieren, und das #schnell? Dann markieren Sie einfach irgendeine Zelle inmitten der zu visualisierenden Daten, und drücken Sie Alt+F1. Fertig! So schnell kann’s gehen 🙂 (Voraussetzung ist natürlich, dass die darzustellenden … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , , , , , , | Kommentar hinterlassen

Ihre #Zeilennummer, bitte

Sie möchten in #Excel die #Zeilen Ihrer „intelligenten“ #Tabelle #nummerieren? Damit Sie beispielsweise filtern können und immer noch wissen, den wievielten Datensatz Sie vor sich haben? Ergänzen Sie in der Tabelle eine neue Spalte und befüllen Sie sie mit der Formel … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , | Kommentar hinterlassen