Schlagwort-Archive: multiplizieren

#Rechnung erstellen mit #SUMMENPRODUKT

Sie wollen den #Gesamtpreis im #Warenkorb#ermitten? #Anzahl#mal #Preis der einzelnen Produkte zusammenzählen? Variante 1 (mit Zwischenschritt): Sie berechnen zeilenweise Anzahl*Preis (=B7*C7), und addieren darunter diese Zwischenergebnisse mit =SUMME(D2:D13). Funktioniert, bringt das gewünschte Ergebnis. Braucht aber zusätzlich Platz … und den hat man halt … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , , , , , , | 1 Kommentar

#Excel erkennt #Datumswerte nicht richtig #fremdsystem #export #ärger

Sie bekommen Daten aus irgendeinem Programm. Wie diese Daten aussehen, können Sie sich nicht aussuchen, das fremde Programm erlaubt Ihnen den Datenexport, entscheidet aber selbst über das Format. Dann kommt es manchmal dazu, dass Sie in diesen Daten zwar Datumswerte … Weiterlesen

Bild | Veröffentlicht am von | Verschlagwortet mit , , , , , , , , , | Kommentar hinterlassen