Schlagwort-Archive: addieren

in #Tagen #rechnen

#Datumsberechnungen sind in #Excel einfacher, als man als #Anfänger befürchtet: Wenn Sie zu einem Datum ein paar Tage addieren wollen, dann lautet die Formel dafür =Ausgangsdatum + Anzahl Tage Hier also =A1+B1 – das Ausgangsdatum steht als Excel-Datum in A1, … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , , , | Kommentar hinterlassen

#Rechnung erstellen mit #SUMMENPRODUKT

Sie wollen den #Gesamtpreis im #Warenkorb#ermitten? #Anzahl#mal #Preis der einzelnen Produkte zusammenzählen? Variante 1 (mit Zwischenschritt): Sie berechnen zeilenweise Anzahl*Preis (=B7*C7), und addieren darunter diese Zwischenergebnisse mit =SUMME(D2:D13). Funktioniert, bringt das gewünschte Ergebnis. Braucht aber zusätzlich Platz … und den hat man halt … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , , , , , , | 1 Kommentar

Viele, viele Fragen – #Treffer zählen #prüfungsstress

Sagen wir, wir haben eine Reihe von richtigen Antworten (z.B. zu mehreren Prüfungsfragen), und dazu einen ganzen Haufen, sagen wir, Schülerinnen, die ihre Antworten abgeliefert haben. Und wir wollen einfach wissen, wer wie viele Treffer erzielt hat. (Das war doch schon … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , , , , , , , , | 2 Kommentare

viele Fragen – Treffer zählen #prüfungsstress

Angeregt durch einen Blogpost von clevercalcul (lesenswert! Lupenreine Excel-Tipps – für die Tage, an denen meine Hardcore-Excel-Follower hier von Word oder OneNote gelangweilt sind) hier meine Lösung für die Frage: Wie viele Antworten sind richtig? Sagen wir, wir haben eine Reihe von richtigen … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , , , , , , , | 2 Kommentare

#Störenfriede in #Excel in den Griff kriegen – #Summe ganz #modernisiert

Eine Excel-Liste. Und Sie brauchen die Summe irgendwelcher berechneten Werte. Die Funktion SUMME kennen Sie: Aber das Ergebnis stellt Sie nicht zufrieden: Fehlerwerte! #DIV/0! … wie konnte das passieren? Eine Summe ist doch keine Division! Jaaaa…. aber: Sie sehen es … Weiterlesen

Bild | Veröffentlicht am von | Verschlagwortet mit , , , , , , , , , , , , , , | Kommentar hinterlassen

ganz bestimmte Zahlen #summieren – #SUMMEWENN kann das in Excel

Sie möchten Zahlen aus Ihrem Excel-Arbeitsblatt addieren – und zwar nicht beliebige, sondern ganz bestimmte. Versuchen Sie’s doch einmal mit der Funktion SUMMEWENN. Mit ihr können Sie auf zweierlei Wegen addieren: In diesem ersten Beispiel will ich einfach die 100er … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , , , , , , , | Kommentar hinterlassen

#Excel #Basics: #Addieren

Sie haben ein paar Zellen mit Zahlen drin. Die möchten Sie gerne addieren. Dazu gibt es zwei Wege. Erstens: Sie basteln eine Formel, die alle Zellbezüge auf Ihre Zahlenzellen mit einem Pluszeichen verbindet. =A1+A2+A3+A4+A5 bedeutet den Auftrag an Excel (=), … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , , , , , , , | 1 Kommentar