Schlagwort-Archive: beginnt

#SVERWEIS und #Platzhalter

Sie haben für die Suche mit #SVERWEIS nur einen Teil des Suchkriteriums zur Verfügung? Das ist kein Problem – das Suchkriterium lässt sich mit #Platzhaltern aufblasen: Ein * steht für beliebige weitere Zeichen: =SVERWEIS(„Maria*„;$A$2:$B$8;2;FALSCH) findet den ersten Eintrag, der mit … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , , , , , | Kommentar hinterlassen

Spezielles: der #Textfilter

Wir #filtern Ihre #Daten weiter – sehen Sie doch, welche #Möglichkeiten Sie haben, wenn die #Spalte #Text enthält. Der #Textfilter kann einiges: Sie können nun mit Ist gleich… nach Daten filtern, die einem einzugebenden Wert entsprechen (und ja, Sie haben … Weiterlesen

Veröffentlicht unter Uncategorized | Verschlagwortet mit , , , , , , , , , | 1 Kommentar