Schlagwort-Archive: Sternchen

Bedingung in Excel mit „kommt vor“

#Wildcard-#Suche in einer #Excel-Bedingung? Geht das? Also eine Fragestellung in der Form „wenn in der Zelle A1 der Text xy vorkommt, dann …“? Es geht. Allerdings nicht mit den gewohnten Sternen (*xy*), sondern so =WENN(ISTZAHL(FINDEN(„xy„,A1)),“ok„,“no„) Denn: FINDEN(„xy„,A1) liefert dann eine … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , , , , , , , , , , , | Kommentar hinterlassen