Schlagwort-Archive: ausfüllen

#zusammenhanglos? #mussnichtsein

Manchmal haben Sie #Text in #Excel auf mehrere Zellen #verteilt, der eigentlich in eine einzige Zelle gehört. Finden Sie das Zusammenhängen mühsam? Dann machen Sie es doch so: Markieren Sie die Zellen, in denen der Inhalt steht. Hängen Sie nun … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , , , , , , , | Kommentar hinterlassen

#Sparbuch #wielangedauertdasdenn

Sie legen 100 Euro auf ein #Sparbuch. Dafür bekommen Sie 0,125% Zinsen. Also freuen Sie sich schon darauf, wenn Sie 200 Euro haben. Und wie lange dürfen Sie sich da freuen? Was sagt #Excel dazu? Das lässt sich ausrechnen oder … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , , , , , , , | Kommentar hinterlassen

in #Excel die #linke #Zelle #abschreiben

Sie wollen das, was in #Excel in der #links stehenden #Zelle steht, in die markierte Zelle übertragen? Am schnellsten geht das mit Strg+R (in der deutschen Version) – für „nach rechts ausfüllen“. Oder über START > Bearbeiten > Füllbereich > Rechts. Versuchen … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , , , , , , , | Kommentar hinterlassen

in #Excel die #obere #Zelle #abschreiben

Sie wollen das, was in #Excel in der #darüberliegenden #Zelle steht, in die markierte Zelle übertragen? Am schnellsten geht das mit Strg+U (in der deutschen Version) – für „nach unten ausfüllen“. Oder über START > Bearbeiten > Füllbereich > Unten.

Veröffentlicht unter Excel | Verschlagwortet mit , , , , , , , , | Kommentar hinterlassen

nur in jeder zweiten #Zeile

Sie wollen eine Formel haben, die nur in jeder zweiten Zeile ein Ergebnis liefert? Zum Beispiel, weil Sie aus einem Fremdsystem Daten zweizeilig angeliefert bekommen (ist zwar blöd, soll’s aber geben). Dann müssen Sie mit dem Divisionsrest arbeiten: In meinem … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , , , , , | Kommentar hinterlassen

#ZEILE und #SPALTE und #wozudasalles – oha, #SVERWEIS!

Ein Beispiel für die Verwendung von ZEILE() hab ich Ihnen schon am Montag geliefert. Ein weiteres: =WENN(B1=ZEILE();„entspricht der Zeilennummer“;„ist ganz anders“) liefert Ihnen die Information, ob das, was in B1 (B2, B3, …) steht, der aktuellen Zeilennummer der Funktion entspricht. … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , , , , , , , , , | Kommentar hinterlassen

#Beziehungen zwischen #Excel #Zellen – mit erhöhtem Treuefaktor

Die Beziehungen, die wir gestern gesehen haben, waren ja nicht sehr stabil. Verwenden Sie den Bezug A1 in einer Formel, so wird der Wert für die Berechnung genommen, der in A1 steht. Beim Weitergeben der Beziehung mit Hilfe des automatischen … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , , , , , , , , , | 1 Kommentar