Schlagwort-Archive: autoausfüllen

#Adventkalender #Sonntagsruhe

Ein #Advent #Rätsel zur #Sonntagsruhe: Ich mag keine #Datumswerte tippen. Zum Glück habe ich herausgefunden, dass Excel mit der AutoAusfüllen-Funktionalität das für mich erledigen kann – wenn ich den 1.12.2017 in eine Zelle schreibe und dann die rechte untere Ecke … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , , , , , | 2 Kommentare

#Adventkalender #Zugzwang

Heute wiederhole ich das Rätsel von gestern: Ich habe in die Zelle D1 Wien 7 eingegeben und wollte das in D2, D3, … kopieren. Dazu hab ich die rechte untere Ecke der Zelle D1 nach unten gezogen. Auf einmal wird alles … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , , , , , | Kommentar hinterlassen

#Advent zum Sonntag

#Advent, und wieder ein #Rätsel: Jetzt hab ich den Bezirk Wien 7 eingegeben und wollte ihn kopieren. Dazu hab ich die rechte untere Ecke der Zelle D1 nach unten gezogen. Auf einmal wird alles nummeriert – was kann ich tun? … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , , , | Kommentar hinterlassen

#Exponentielles in #Excel #catcontent #Wachstum

Sie haben zwei #Katzen zu Besuch und geben Ihnen ein bisschen Futter! Nach einer Wochen kommen schon sieben Katzen – offenbar reden die miteinander. Und in einem Quartal? #wosolldashinführen #catcontent Schauen Sie sich das in #Excel an, und zwar so: Gebe … Weiterlesen

Veröffentlicht unter Excel, Uncategorized | Verschlagwortet mit , , , , , , | Kommentar hinterlassen

#Auslastung aus #Liste ermitteln – #SUMMEWENN

Jetzt, wo wir wissen, wie viele Arbeitstage je Monat zur Verfügung stehen, werden die berechneten Stunden zusammengefasst nach Monat interessant. =SUMMEWENN(Tabelle1[LM];Auslastung!B2;Tabelle1[PStd fix]) ermittelt die Summe der Stunden in Spalte PStd fix aus Tabelle 1, wenn in Spalte LM aus Tabelle … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , , , , , , , , | 2 Kommentare

#ZEILE und #SPALTE und #wozudasalles – oha, #SVERWEIS!

Ein Beispiel für die Verwendung von ZEILE() hab ich Ihnen schon am Montag geliefert. Ein weiteres: =WENN(B1=ZEILE();„entspricht der Zeilennummer“;„ist ganz anders“) liefert Ihnen die Information, ob das, was in B1 (B2, B3, …) steht, der aktuellen Zeilennummer der Funktion entspricht. … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , , , , , , , , , | Kommentar hinterlassen

Die #Guten auf die #dynamische #Liste schreiben – #unpolitisch

Unser „wir-bauen-uns-eine-dynamische-Liste“-Beispiel gedeiht. Heute füllen wir die Fälle, die wir gestern in unserer Quellliste identifiziert haben, in unsere Ergebnisliste ein. Dazu machen wir uns eine Hilfsspalte. (Sie wollen keine Hilfsspalte? Dann bleiben Sie dran. Wir lösen das auch noch auf … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , , , , , , , , , , , | Kommentar hinterlassen

#Ausnahmen zum #AutoAusfüllen in #Excel

Bald ist die AutoAusfüllen-Woche um 🙂 Zunächst müssen wir uns aber noch ein paar Ausnahmen ansehen. Gestern war der schönste Moment der, an dem ich gezeigt habe, dass bei zwei Datumswerten als Ausgangswert die Differenz in Tagen fortgeschrieben wird. Immer? … Weiterlesen

Bild | Veröffentlicht am von | Verschlagwortet mit , , , , , , , , | Kommentar hinterlassen

#Datum #automatisch #fortführen – #Excel #AutoAusfüllen (#schonwieder)

Sie haben sicherlich ebenso wie ich noch nicht genug von den Wundern der Ausfüllautomatik in Excel. Heute sind Datumswerte dran: Ein einzelnes Datum als Ausgangswert erzeugt fortlaufende Datumswerte. Nein, das war noch nicht alles. Zwei Datumswerte erzeugen eine laufende Fortschreibung … Weiterlesen

Bild | Veröffentlicht am von | Verschlagwortet mit , , , , , , , | Kommentar hinterlassen

#Trend #einschätzen – mit #AutoAusfüllen in #Excel

Sie waren in den letzten Tagen schon mit an Bord, beim Thema AutoAusfüllen, oder? Nächste Information: Bei mehr als zwei Zellen Startinformation kalkuliert Excel einen Trend. Siehe Beispiel: Die fortgeschriebene Differenz wird – je nach Ausgangsdaten – über kurz oder … Weiterlesen

Bild | Veröffentlicht am von | Verschlagwortet mit , , , , , | Kommentar hinterlassen