Schlagwort-Archive: ziehen

#Adventkalender #Rätsel #Verschiebebahnhof

#Advent und ein weiteres #Rätsel: Ich möchte in #Excel die erste Spalte weiter nach rechts schieben. Dazu markiere ich sie, klicke den Rand der Markierung an, halte die Maustaste gedrückt und ziehe das nun nach rechts. Da kommt jetzt eine … Weiterlesen

Bild | Veröffentlicht am von | Verschlagwortet mit , , , , , , | Kommentar hinterlassen

#ZEILE und #SPALTE und #wozudasalles – oha, #SVERWEIS!

Ein Beispiel für die Verwendung von ZEILE() hab ich Ihnen schon am Montag geliefert. Ein weiteres: =WENN(B1=ZEILE();„entspricht der Zeilennummer“;„ist ganz anders“) liefert Ihnen die Information, ob das, was in B1 (B2, B3, …) steht, der aktuellen Zeilennummer der Funktion entspricht. … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , , , , , , , , , | Kommentar hinterlassen