Schlagwort-Archive: syntax

Excel #Funktionen in #Formeln – lassen Sie die #Professionisten für sich arbeiten

Seit Montag bauen wir Formeln aus allerlei Materialien. Heute kommt der letzte Baustein dran: Sie können Funktionen in eine Formel integrieren. Eine Funktion müssen Sie sich wie einen Dienstleister vorstellen, der eine bestimmte Aufgabe für Sie erledigt. Sie rufen eine … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , , , , | Kommentar hinterlassen

#Bereichsbezug in #Excel

Brauchen Sie in Excel einen Bereichs-Zellbezug, so schreiben Sie ihn mit einem Doppelpunkt, also A1:A10 für alle Zellen von A1 bis A10. (Beispiel: =SUMME(A1:A10) addiert alle Zahlenwerte in den Zellen A1, A2, A3, A4, A5, A6, A7, A8, A9 und … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , , , , , , | Kommentar hinterlassen