#Bereichsbezug in #Excel


Brauchen Sie in Excel einen Bereichs-Zellbezug, so schreiben Sie ihn mit einem Doppelpunkt, also A1:A10 für alle Zellen von A1 bis A10. (Beispiel: =SUMME(A1:A10) addiert alle Zahlenwerte in den Zellen A1, A2, A3, A4, A5, A6, A7, A8, A9 und A10, ignoriert dabei leere Zellen ebenso wie Textwerte und stolpert lediglich über Fehlerwerte.)

Wenn Ihnen der Doppelpunkt zu mühsam zu Tippen ist, probieren Sie’s doch einfach mal so:

A1..A10

oder so:

A1.A10

🙂 Excel „übersetzt“ beides beim Enter-Drücken wieder in den Doppelpunkt. 🙂

Über katharinakanns

Microsoft Office Master Specialist mit viel Verständnis für IHR Geschäft - ich analysiere IHRE Situation, optimiere IHRE Prozesse, automatisiere IHRE Routineaufgaben, finde IHRE Lösung, unterrichte IHRE MitarbeiterInnen, mache Vorlagen mit IHRER CI, spare IHRE Zeit und IHR Geld. Ich freue mich darauf, SIE kennenlernen zu dürfen :-)
Dieser Beitrag wurde unter Excel abgelegt und mit , , , , , , verschlagwortet. Setze ein Lesezeichen auf den Permalink.

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden / Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden / Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden / Ändern )

Google+ Foto

Du kommentierst mit Deinem Google+-Konto. Abmelden / Ändern )

Verbinde mit %s