Schlagwort-Archive: bis

#Markierungsverhalten in #Word

Sie wollen Text in Word markieren? Zum Beispiel, um ihn dann zu formatieren? Das Basiswissen: klicken Sie mit der linken Maustaste an den Beginn des zu markierenden Textes, halten Sie die Maustaste gedrückt, ziehen Sie bis ans Ende des zu … Weiterlesen

Veröffentlicht unter Word | Verschlagwortet mit , , , , , , , , , , , , , | 1 Kommentar

#Bereichsbezug in #Excel

Brauchen Sie in Excel einen Bereichs-Zellbezug, so schreiben Sie ihn mit einem Doppelpunkt, also A1:A10 für alle Zellen von A1 bis A10. (Beispiel: =SUMME(A1:A10) addiert alle Zahlenwerte in den Zellen A1, A2, A3, A4, A5, A6, A7, A8, A9 und … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , , , , , , | Kommentar hinterlassen