Schlagwort-Archive: doppelpunkt

#vonbis – #Bezug auf einen #Bereich in #Excel

Manchmal verlangt eine Funktion einen Bereich als Argument. Die SUMME ist so eine – sie addiert für uns alle Zahlen in dem Bereich, den wir ihr nennen. Aber wie nennen wir ihr einen Bereich? So: Sie beginnen mit der linken oberen … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , , , , , | Kommentar hinterlassen

#Bereichsbezug in #Excel

Brauchen Sie in Excel einen Bereichs-Zellbezug, so schreiben Sie ihn mit einem Doppelpunkt, also A1:A10 für alle Zellen von A1 bis A10. (Beispiel: =SUMME(A1:A10) addiert alle Zahlenwerte in den Zellen A1, A2, A3, A4, A5, A6, A7, A8, A9 und … Weiterlesen

Veröffentlicht unter Excel | Verschlagwortet mit , , , , , , | Kommentar hinterlassen