#vonbis – #Bezug auf einen #Bereich in #Excel


Manchmal verlangt eine Funktion einen Bereich als Argument. Die SUMME ist so eine – sie addiert für uns alle Zahlen in dem Bereich, den wir ihr nennen.

Aber wie nennen wir ihr einen Bereich?

So: Sie beginnen mit der linken oberen Ecke, dann kommt ein Doppelpunkt, dann die rechte untere Ecke. A1:B5 sind also die Zellen „von A1 bis B5„, also A1, A2, A3, A4, A5, B1, B2, B3, B4, B5. Genau das schreibt Excel auch für Sie hin, wenn Sie einen Bereich markieren.

=SUMME(A1:B5) addiert uns also alle Zahlen in den soeben aufgelisteten zehn Zellen. (SUMME hat noch ein paar Feinheiten – die gehören nicht hierher).

 

Über katharinakanns

Microsoft Office Master Specialist mit viel Verständnis für IHR Geschäft - ich analysiere IHRE Situation, optimiere IHRE Prozesse, automatisiere IHRE Routineaufgaben, finde IHRE Lösung, unterrichte IHRE MitarbeiterInnen, mache Vorlagen mit IHRER CI, spare IHRE Zeit und IHR Geld. Ich freue mich darauf, SIE kennenlernen zu dürfen :-)
Dieser Beitrag wurde unter Excel abgelegt und mit , , , , , verschlagwortet. Setze ein Lesezeichen auf den Permalink.

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden / Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden / Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden / Ändern )

Google+ Foto

Du kommentierst mit Deinem Google+-Konto. Abmelden / Ändern )

Verbinde mit %s