Schlagwort-Archive: Worte

#Wörter #zählen #Excel

Sie wollen wissen, wie viele #Wörter in Ihrer #Zelle in #Excel stehen? Ich hab eine Formel für Sie: =WENN(ISTLEER(A1);0;LÄNGE(A1)-LÄNGE(ERSETZEN(A1;“ „;““))+1) Was die macht? Sie zählt die Leerzeichen, und zählt dann noch 1 dazu. Aber nur, falls die Zelle nicht leer … Weiterlesen

Veröffentlicht unter Excel, Uncategorized | Verschlagwortet mit , , , , , , , | Kommentar hinterlassen

#Wörter #zählen #Word

Sie wollen wissen, wie viele Wörter ein Text in Word hat? Links unten finden Sie die Antwort: Wenn Sie nichts markieren, dann steht da die Anzahl der Wörter in Ihrem Dokument. Ohne Kopf- und Fußzeilen, aber mit Fußnoten, Endnoten, Inhaltsverzeichnistext, … Weiterlesen

Veröffentlicht unter Word | Verschlagwortet mit , , , , , | Kommentar hinterlassen