#Excel #2013 #Ergebnisse #laufende #Summe


Tipp Excel Ergebnisse Laufende Summe rechts

Die Objektoptionen in Excel 2013 haben sehr viel zu bieten (nein, dies hier ist nicht dasselbe wie vorgestern 🙂 ): Markieren Sie einmal einen Datenhaufen, und schauen Sie, was Ihnen die Schnellanalyse so unter ERGEBNISSE anbietet … weiter rechts … auf den Pfeil … ja, jetzt: Laufende Summe rechts.

🙂

Wenn Sie mögen, können Sie dann auch nachschauen, was Excel da wirklich gebastelt hat … eine Formel! So eine schöne noch dazu …

=SUMME($B$2:F2)  für die erste Zeile beispielsweise … klar; Summe von B2 (Anfang des Datenhaufens) als absoluter, unveränderlicher Bezug bis F2 (relativ, das heißt beim Ziehen nach unten wird daraus F3, dann F4, …)

Über katharinakanns

Microsoft Office Master Specialist mit viel Verständnis für IHR Geschäft - ich analysiere IHRE Situation, optimiere IHRE Prozesse, automatisiere IHRE Routineaufgaben, finde IHRE Lösung, unterrichte IHRE MitarbeiterInnen, mache Vorlagen mit IHRER CI, spare IHRE Zeit und IHR Geld. Ich freue mich darauf, SIE kennenlernen zu dürfen :-)
Dieser Beitrag wurde unter 2013, Excel abgelegt und mit , , , , , , verschlagwortet. Setze ein Lesezeichen auf den Permalink.

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden / Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden / Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden / Ändern )

Google+ Foto

Du kommentierst mit Deinem Google+-Konto. Abmelden / Ändern )

Verbinde mit %s