#Excel #2013 #Ergebnisse #Prozentanteil


Tipp Excel Ergebnisse Prozentanteil

Die Objektoptionen in Excel 2013 haben’s in sich: Markieren Sie einmal einen Datenhaufen, und schauen Sie, was Ihnen die Schnellanalyse so unter ERGEBNISSE anbietet … Oh, wie schön, da gibt’s den Anteil an der Gesamtsumme in Prozent …

🙂

Wenn Sie mögen, können Sie dann auch nachschauen, was Excel da wirklich gebastelt hat … eine Formel! So eine schöne noch dazu …

=SUMME(F2:F13)/SUMME($B$2:$F$13)  für die letzte Spalte beispielsweise … klar; Summe der Spalte dividiert durch Summe des ganzen Datenhaufens. Den Rest erledigt das Prozent-Zahlenformat.

Über katharinakanns

Microsoft Office Master Specialist mit viel Verständnis für IHR Geschäft - ich analysiere IHRE Situation, optimiere IHRE Prozesse, automatisiere IHRE Routineaufgaben, finde IHRE Lösung, unterrichte IHRE MitarbeiterInnen, mache Vorlagen mit IHRER CI, spare IHRE Zeit und IHR Geld. Ich freue mich darauf, SIE kennenlernen zu dürfen :-)
Bild | Dieser Beitrag wurde unter 2013, Excel abgelegt und mit , , , , , , , verschlagwortet. Setze ein Lesezeichen auf den Permalink.

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden / Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden / Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden / Ändern )

Google+ Foto

Du kommentierst mit Deinem Google+-Konto. Abmelden / Ändern )

Verbinde mit %s