#Bereich #fixieren – #manchmalmussdassein – #kumulieren


Sie erinnern sich an letzten Sonntag, als ich Ihnen die Bereichsbezüge gezeigt habe? A1:B5 zum Beispiel? Solche Bereichsbezüge sind wieder einmal relativ, das heißt, beim automatischen Ausfüllen bewegen sie sich – das kann furchtbare Auswirkungen haben.

Ebenso wie der „einfache“ Zellbezug kann allerdings auch der Bereichsbezug mit Dollarzeichen fixiert werden – $A$1:$B$2 sind die Zellen von A1 bis B2, egal, wohin es die Formel verschlägt. Mischen dürfen Sie auch – steht in B3 =SUMME($A$1:A3), so werden alle Zahlen zwischen A1 und A3 addiert; beim Weiterziehen dieser Formel nach B4 wird daraus =SUMME($A$1:A4), und so weiter…

Sie ahnen, worauf ich hinaus will? Das ist die Formel für eine laufende Kumulierung … wenn Sie die mal brauchen.

Über katharinakanns

Microsoft Office Master Specialist mit viel Verständnis für IHR Geschäft - ich analysiere IHRE Situation, optimiere IHRE Prozesse, automatisiere IHRE Routineaufgaben, finde IHRE Lösung, unterrichte IHRE MitarbeiterInnen, mache Vorlagen mit IHRER CI, spare IHRE Zeit und IHR Geld. Ich freue mich darauf, SIE kennenlernen zu dürfen :-)
Dieser Beitrag wurde unter Excel abgelegt und mit , , , , , verschlagwortet. Setze ein Lesezeichen auf den Permalink.

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden / Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden / Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden / Ändern )

Google+ Foto

Du kommentierst mit Deinem Google+-Konto. Abmelden / Ändern )

Verbinde mit %s