#Formel oder #Funktion?


Vokabeltraining zwischendurch – weil für eine gelungene #Kommunikation immer wichtig ist, das alle die selben #Begriffe verwenden. Bitte verwechseln Sie nie wieder #Formel und #Funktion:

Eine Formel ist das, was ich in eine Zelle schreibe, mit einem = am Anfang, und das dann von Excel ausgewertet wird – Excel zeigt das Ergebnis der Formel in der Zelle an. Ein Beispiel? =A4*2 ist eine Formel. =SUMME(A2:B5) ist eine Formel. =SUMME(A3:A6)*100 ist eine Formel.

Eine Funktion ist ein Wort, das – mit Argumenten in Klammern versorgt, ein Arbeitspaket für mich abwickeln kann. Also: SUMME(Bereich) ist eine Funktion.
RUNDEN(Wert;AnzahlStellen) ist eine Funktion.
SVERWEIS(Wert;Bereich;Spaltennummer;Suchtyp) ist eine Funktion.

Alles klar?

Über katharinakanns

Microsoft Office Master Specialist mit viel Verständnis für IHR Geschäft - ich analysiere IHRE Situation, optimiere IHRE Prozesse, automatisiere IHRE Routineaufgaben, finde IHRE Lösung, unterrichte IHRE MitarbeiterInnen, mache Vorlagen mit IHRER CI, spare IHRE Zeit und IHR Geld. Ich freue mich darauf, SIE kennenlernen zu dürfen :-)
Dieser Beitrag wurde unter Excel abgelegt und mit , , , verschlagwortet. Setze ein Lesezeichen auf den Permalink.

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden / Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden / Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden / Ändern )

Google+ Foto

Du kommentierst mit Deinem Google+-Konto. Abmelden / Ändern )

Verbinde mit %s