#Excel #Basics: #Addieren


Sie haben ein paar Zellen mit Zahlen drin. Die möchten Sie gerne addieren. Dazu gibt es zwei Wege.

Erstens: Sie basteln eine Formel, die alle Zellbezüge auf Ihre Zahlenzellen mit einem Pluszeichen verbindet. =A1+A2+A3+A4+A5 bedeutet den Auftrag an Excel (=), das, was in der Zelle A1 (also in der ersten Zeile der Spalte A) steht, mit dem, was in der Zelle A2 (also in der zweiten Zeile der Spalte A) steht, zu addieren, und dann noch mit dem, was in A3, A4, und A5 steht.

Tipp Excel Summe01

Excel macht das supergut. Langweilig wird es nur, wenn Sie nicht 5, sondern 15, 150, 150000 Zellinhalte addieren möchten. Für diesen Zweck ist in Excel die Funktion SUMME integriert, die Ihnen die Schreib- oder Klickarbeit abnimmt.
Mit der Formel =SUMME(A1:A5) liefert Ihnen Excel die Summe der Werte im Bereich von A1 bis A5. Wenig Arbeit für Sie, und Excel kommt wunderbar damit zurecht.

Tipp Excel Summe02

Über katharinakanns

Microsoft Office Master Specialist mit viel Verständnis für IHR Geschäft - ich analysiere IHRE Situation, optimiere IHRE Prozesse, automatisiere IHRE Routineaufgaben, finde IHRE Lösung, unterrichte IHRE MitarbeiterInnen, mache Vorlagen mit IHRER CI, spare IHRE Zeit und IHR Geld. Ich freue mich darauf, SIE kennenlernen zu dürfen :-)
Dieser Beitrag wurde unter Excel abgelegt und mit , , , , , , , verschlagwortet. Setze ein Lesezeichen auf den Permalink.

Eine Antwort zu #Excel #Basics: #Addieren

  1. Pingback: #Prüfungsmonat – #WAHR oder #FALSCH? Ein schönerer #Vergleich. | Soprani Software

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden / Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden / Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden / Ändern )

Google+ Foto

Du kommentierst mit Deinem Google+-Konto. Abmelden / Ändern )

Verbinde mit %s